Create a Worksheet Drawing with Model Source

Capture Screen input method: Use the single-click method: the first input method in the Worksheet info box. Choose this icon, then click anywhere in the active project window. You will create a Worksheet based on the entire contents of the window.
Area-based input method: Use one of the polygonal or rectangular/rotated rectangle geometry methods to define the Worksheet area.
Note: Source-type Worksheet markers are distinguished on screen by an optional semi-transparent fill. (Use View > On-screen View Options > Highlight Source Markers to enable or disable this distinguishing fill for all source markers. The color of this highlight can be set in Options > Work Environment > On-Screen Options.)
To define the reference information displayed in a source-type Worksheet marker.
  • Was this Helpful ?
  • 0   ​0