Create a Section Viewpoint

Note: The creation process is identical for Elevations.
Note: Another type of Section viewpoint is the Independent Section, having no model source.
The Eyeball cursor appears.
Source markers are distinguished on screen by an optional semi-transparent fill. (Use View > On-screen View Options > Highlight Source Markers to enable or disable this distinguishing fill for all source markers. The color of this fill can be set in Options > Work Environment > On-Screen Options.)
  • Was this Helpful ?
  • 0   ​0